iPhone-Forum.fr

Communauté
Entraide
Partage
Forum iPhone, communauté d'entraide et de partage francophone sur l'iPhone, iPad et l'iPod touch

Vous n'êtes pas identifié.

#1 29-09-2013 17:11:28

aref ben lazrek
Nouveau membre
Date d'inscription: 15-09-2013
Messages: 3

shsh bloob!! iphone4 acheté avec la version 6.1.3

salut a tous , j'ai un iphone 4 qui est acheté avec la version 6.1.3 et je suis besoin d'un jailbreak untethred je sais que je dois faire un "downgrade" mais biensur je dois avoir shsh bloob pour faire se downgrade est-que-c'est impossible ?car il y'a pas l'shsh bloob d'autre version sauf 6.1.3 et ios 7 sur les serveurs! !

Hors ligne

 

accessoire iPhone

#2 06-10-2013 13:10:28

aref ben lazrek
Nouveau membre
Date d'inscription: 15-09-2013
Messages: 3

Re: shsh bloob!! iphone4 acheté avec la version 6.1.3

!!!!!

Hors ligne

 

Pied de page des forums

Propulsé par FluxBB
Traduction par FluxBB.fr


Aller en haut